
 
PROJECT THREE - EMPHASIS 
 
INSTRUCTIONS – Before you begin this assignment: 
 
1.  Read Design Basics, on the two topics of Emphasis and Color. Study the 

Introduction to Emphasis, the PowerPoint presentation, and Emphasis 
Assignment in Project 3. The TUTORIAL for Emphasis Assignment is linked 
inside the Emphasis Assignment overview. 

2.  Watch Lynda.com Essential Training: Chapters, 8, 10, 11, 12; Lynda.com 
One-on-One Fundamentals, Chapters 6, 10. 
3.  Read the Scanning Tutorial.  You don’t need to scan your object if you 
photograph it and import the image to your computer and then “Place” into 
Illustrator for tracing with the pen tool.  
4.  Do the practice pen tool exercise and then complete the Pen Tool Test. This 
test is found in the Content area, under Assignments, 1st Half, Project 3, 
Emphasis. There is a link to the Pen Tool Test from the Content Link, 
Assignments – 1st Half of the Semester, Project 3 – Emphasis. The instructions 
for the test will be with the file. When you complete the test, save the test as an 
Illustrator file (.ai). Make sure you save the linked file – the one from which you 
are tracing within this file. You have the choice to save the linked file when you 
“save as” in Illustrator, go to File>Save As. Name the file:  
yourLastNameFirstInitial_pen_test.ai  (Example: maddockp_pen_test.ai) and 
submit the test to the Dropbox>Pen Tool Test in D2L. Click on the link, Pen Tool 
Test and submit your work. The Pen Tool Test is worth 10 points.  
If you don’t see the link box active, that means the file is already embedded in 
your .ai file. Just draw over (trace) the file exercises using a color other than 
black (use BLUE).  
 
PART ONE 
 
This Emphasis Project 3 is in two stages. Both stages relate to Gestalt theory 
and use the design principle of EMPHASIS. HARMONY - VARIETY, FIGURE - 
GROUND and COLOR THEORY are secondary aspects of the assignment.  
 
Select a photograph that you have taken as the source of this assignment. It 
should be a very simple subject, one that is not particularly "artistically" 
photographed. It should not be too complex. It could be a photo of something 
botanical, an animal, a tool or something mechanical. You can also draw this 



object (or group of things) by hand if you do not have a photograph available. All 
you need is a good outline of the object(s). It does not need a lot of detail. Part 
One deals mostly with a set process using knowledge and tools to build on that 
process. Knowledge gained from Project One – Gestalts is fundamental to this 
assignment.  
 

1. Download the image to your computer or scan the photo/drawing. 
(see the Tutorial on Scanning in the Content Link, Assignments 1st 
Half of the Semester,  Project 3 – Emphasis Assignment). 

 
 
 
 

 
2.   Begin by selecting the New Document Profile of your composition.  

  Just choose a horizontal or vertical composition of 600 x 800 pixels. 
 
 
 
 
 

 
  

 
 



 
 
 
3. Place the scanned image into Illustrator. Click File>Place. Browse 

to the File that you have scanned and saved to your computer. 
Click PLACE. The image will be placed into your document and 
you can decide how large you want it to be by using the Selection 
Tool, and then pressing Shift and dragging a corner “handle” on the 
bounding box (the blue colored box around the image) until it is the 
size you want. (If you do not see the bounding box on the image, 
select the black arrow (selection tool) in the tool box in the upper 
left corner and click the image).  

 
Selection Tool 

 
 

4. Convert the scan to a template for tracing. To do this you need to 
first make sure you open the layers palette, and in the upper right 
corner of the palette, click on the small arrow on the upper right of 
the panel menu bar, scroll down to template and release. It will 
make your placed object into a lighter version to be used as a 
template for tracing. This layer will not print in your final 
composition, as long as it is selected as a template. See the 
diagram below with the layers panel open and the template 
selected. You can see my photo is already a template and it is 
somewhat screened back in tone. 

 



 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Next, Click the Create New Layer Button at the bottom of the layers 
panel. See screen shot below of the layers panel. 
 
 



  
         

 
  Then, draw, using the template as your guide, the object (on this  
  new layer) using the pen tool. Make sure the object is a "closed"  
  object and that it is filled with black when you finish tracing it. If it  
  does not fill, then your object is still "open" somewhere.  Refer to  
  the Pen Tool Movies or text info. When the tracing is finished, click  
  off the eye of layer 1, the template. 

Don’t use live trace for this step. It won’t allow for good shape 
adjustment. Do use the draw tools in CS6. The draw in front tool is 
helpful here, depending on your object. Or  if you use Draw Normal, 
and you will have to draw your object from the back shapes 
towards the front shapes on top, filling each shape with either black 
or white fills, and no strokes, when you finish enclosing each 
shape. Or wait until you are all finished with your drawing over the 
template and then select all and change your paths to black fills 
and none for strokes.  

 
6. Create a white filled rectangle with NO stroke by clicking the 

Rectangle Tool in the toolbox. Click and drag a rectangle the size of 



the whole document frame. If the Fill Box is not white, select the Fill 
Box and Click white from the Color Palette to make the rectangle 
have a white fill. Select the stroke box and pick none from the color 
palette for the stroke. Make sure the rectangle is still selected and 
go to the menu bar and select Object>Arrange> Send to Back. 
This will put the white rectangle behind the traced object. 

  
   
   

 
 
 
 
 
 
 
 
 
  

 
                                             Rectangle tool 
 
 
 
 
 
 

     
 
 
 
 

 
 

 
Be sure to select NONE for the stroke  
when you make your rectangle. It is the  
box with the red slash through it.  
 
Select white for the fill from the color palette when the  
fill box is on top. 

                                  
 

 
 
 
 
7. Select your (black) object (with the Selection Tool) and increase its 

scale. It should be larger than the picture frame on 2 or more sides. 
Move it around until you find a good arrangement you like. The 



screen shot below is from CS5. I now longer have this image to  
redo in CS6, but the operation is the same. In this shot, the image 
was enlarged to be outside the document window. 

 

 
 

 
8.  

Hold down the Shift key and select both the white rectangle and the           
traced object. In the Menu Bar, select Window>  Pathfinder panel. 
Click the divide button in the Pathfinder panel, to divide the 
object so that all the shapes can be separately selected. Select the 
Direct Selection Arrow (below the Selection Arrow). Click on the 
shapes that protrude outside the rectangle and press delete, or 
move them outside your document to perhaps save for later use. 

  
 
           In the image below, you see the white background rectangle and  

the object with the divide operation from the Pathfinder panel 
chosen. All objects must be selected (Select All) before you 
execute the ‘divide’ operation. This will enable you to eliminate the 
overhanging parts of your object from your design. Use the Direct 
Selection Arrow (white filled arrow) to select the overhanging 
shapes and delete or move them.  

 
 
 
 
 
 
 
 
 



 
 
 
 

 
 

 
 
 
 
 
 
 
  Pathfinder 
  Divide operation 
 
 
 
 
Here the negative shapes left from the pathfinder divide operation were 
selected and moved to the area outside the document. If you have 
artifact lines (paths) in the design, it is because some of your original 
shapes (the background rectangle and the shapes you created) had a 
stroke around them before you made the divide operation. 

 
 

9. Select the object shapes (now divided) and begin to distort them 
(use the direct selection arrow to select the shape, then click 
back on the selection arrow to re-establish the bounding box for 
that particular shape) and pull the bounding box handles) so that 
the original object takes on a more abstract shape, but does not 
entirely lose its identity. You can also drag points from using the 
direct selection arrow alone. If you select an edge of the shape, 
but not right on a point itself, the whole shape will be selected with 
"open" or white points, not solid points. Click these individual points 
and pull (with the Direct Selection Arrow) in any direction to alter 
the shape. This step is optional in case you are pleased with the 
shape state of your object at this point. I felt my object was already 
abstract enough without ‘pulling points’. 

  
 This is the part where you can begin to exercise your knowledge of 

the gestalts to affect the design, using repetition (repeat a shape), 
continuance (allow shapes to point and lead the eye to others), 
proximity (group shapes), or closure (break shapes apart so that 
we have to assemble them ourselves). Select several shapes and 
try using the pathfinder tool to see what the different buttons do to 
your selections.  You can press Command + Z  (Control + Z on the 
PC) to undo your decision, or Edit Undo multiple times to get back 
to where you left off if you did not like your pathfinder choices. I 
made several ellipses to repeat the design of my object and moved 



them around until I felt I had the balance and emphasis I was trying 
to achieve.  Explore the Pathfinder Panel. It can do many things to 
groups of shapes with regard to editing. 

 
   
 My first version of Part One…  

 
  
 



 I altered my first version with a repeat of the image, scaled larger 
and placed behind the first version as a brush stroked path. I was 
sort of going for a drawing of a drawing concept.  

 
 
 Where does your eye find emphasis here? Is it at the compositional 

center because of all the visual activity? Or is it at the tip of the 
pointed form? Along the repeated ellipses? 

 
Ask yourself how are you going to establish Emphasis? Place a 
large shape in an obvious location? Point to an area in the 
composition? Repeat shapes and pull one of the shapes away from 
the group? Change the direction of one shape from all the others? 
Change the character of a shape from the rest? This is a part of 
your task to complete, while keeping the identity of your object, and 
striving for unity through harmony and variety.  
 

10.   When you finish PART ONE, save your original file as: 
 
 last nameFirstInitial_proj3_partOne.ai     
 Ex:   maddockp_proj3_partOne.ai   
 
 The extension .ai is Illustrator's native file extension. Save your 

original as .ai  Save often as you are creating your file, so that if 
your computer crashes, you won't have lost all your work. Always 
keep one version of your file as a native .ai Illustrator file.  

 



11. Next, go to File>Save for Web, and select 2up in the upper middle 
menu. On the right side, under the drop down tab unnamed, select 
GIF, 128 dithered. Click Save and it will ask where and what name. 
Name the file the same way, only the extension this time will be a 
.gif. Save this file into your Project Folder (wherever you keep it – 
such as on your desktop) and then upload it to D2L in the 
Dropbox> PROJECT 3 – EMPHASIS,  PART ONE and PART 
TWO. Part One is worth 50 points.  

  
 
            PART TWO 
 
 

Part Two begins where Part One left off. Begin with your B&W file open 
and do a “save as” and name the file, yourname_proj3_partTwo.ai  

  
1. Part Two of the Emphasis Assignment, shows an increase in the 

awareness of the factors that influence emphasis. The goal of this 
assignment is to show how the use of color can be applied to the 
exact same design, while creating a whole new area of emphasis, 
or focal point. 

 
2. Decide on a planned use of color in your composition. You have 

studied both color harmonies and color contrasts in your text and/or 
the lecture and website:  http://www.wheelofcolor.com. As each 
shape is selected, start with an approximation of the color family 
that you want to use to fill the shape. You can change or tweak 
those colors as you build your overall composition. 

 
 
You can use the RGB color panel, or, I often use CMYK in my Illustrator 
files, because it more closely resembles how I mix color in real life.  

 
  
 
 



3. Begin the process of coloring your shapes from the black and white 
composition. You can add a rectangle behind the shapes as a 
background that is a gradient if you wish. I selected shapes and 
created gradients within them. I did not change any shapes, only 
added color from a planned use of two dyads, or complementary 
contrast color harmony. Make sure you understand how to select 
color in the RGB palette, (or CMYK palette) and how to save those 
colors into the swatches palette for easy duplication. You can also 
use the eyedropper tool to duplicate color from one shape to 
another. I prefer that you don’t use strokes on your shapes, so keep 
that option set at None. Watch the Lynda.com movies about the 
gradient palette as well.  

 

 
 
 
 
4. Questions to ask yourself might be:  Did I succeed in creating a 

new focal point? Full credit depends of the success of that 
answer. Is my design unified? Do all the parts seem to belong to 
the composition and feel balanced? Is there enough variety of 
color, or too much? Is there a direction or movement in the 
composition? What is the type of emphasis used? Most likely it will 
be emphasis by contrast, since that is primarily what the color is 
creating. You might also be incorporating emphasis by placement, 
regarding where the greatest focal point is located, or emphasis by 
isolation if an area appears to be separated from other areas. Can 
the eye move through the composition? My finished version of 
Emphasis, Part Two: 

 
 I used several gradient shapes both in the space and also within 

the shapes.  Did I succeed in driving the emphasis to a new 



location? I believe I did by creating a high contrast dyad in the 
upper left corner and also a minor repeat in the center bottom. A 
much milder color version of this dyad (more reduced chroma) now 
occupies the rectangle on top of the background rectangle. The eye 
wants to go to the backside of this object now, instead of its point – 
which was dominant in the black and white version. I admit there is 
still some emphasis on the point – it is right on an edge (an area of 
innate emphasis) and the colors are still complementary and the 
outside shape is a jump in value, but I still think the orange area 
dominates first.  

 

 
 
 

5. When you finish PART TWO of Project 2, save it as Your Last 
Name First Initial_proj3_part2.ai. Follow the same instructions as in 
#11 to Save for Web, except choose the extension .jpg if you used 
any gradients in your design – otherwise .gif is still OK. Then 
upload both files to Dropbox>Project 3 - Emphasis in D2L. PART 
TWO is worth 50 points.  

 
 
Some examples of student work… 
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